opnieuw opbouwen van m'n meetset

... is weten!

Moderator: Beheerdersteam

Gebruikersavatar
Henkjan
Beheerder / Site Admin
Berichten: 26092
Lid geworden op: do 01 jan 1970, 1:00
Locatie: Berkel en Rodenrijs

Re: opnieuw opbouwen van m'n meetset

Berichtdoor Henkjan » ma 27 jun 2011, 0:22

zo, we zijn weer wat verder.... sure bordje exit :!:
Je hebt niet voldoende permissies om de bijlagen van dit bericht te bekijken.

Gebruikersavatar
pvanlingen
Berichten: 847
Lid geworden op: vr 21 dec 2007, 13:35
Locatie: Dronten

Re: opnieuw opbouwen van m'n meetset

Berichtdoor pvanlingen » ma 27 jun 2011, 17:37

@Henkjan.
Toch gesloopt hé, en wat doe je nu met dat mooie kastje? :mrgreen:

Ga je nu nog reclame maken voor m'n condensatortjes. :lol:

Paul.
Je hebt niet voldoende permissies om de bijlagen van dit bericht te bekijken.
Zelf maken is leuker.

Gebruikersavatar
Pjotr
Berichten: 23587
Lid geworden op: do 26 aug 2004, 18:34
Locatie: bollenstreek

Re: opnieuw opbouwen van m'n meetset

Berichtdoor Pjotr » ma 27 jun 2011, 18:37

pvanlingen schreef:@Henkjan.
Toch gesloopt hé, en wat doe je nu met dat mooie kastje? :mrgreen:

Ja, hij moet toch ergens op oefenen met dat solderen te leren :lol: :lol: :lol:

(Had je maar 220 op de kast moet zetten :twisted: )
How much wood could a woodchuck chuck
if a woodchuck could chuck wood

Gebruikersavatar
Henkjan
Beheerder / Site Admin
Berichten: 26092
Lid geworden op: do 01 jan 1970, 1:00
Locatie: Berkel en Rodenrijs

Re: opnieuw opbouwen van m'n meetset

Berichtdoor Henkjan » za 02 jul 2011, 17:30

pvanlingen schreef:Ga je nu nog reclame maken voor m'n condensatortjes. :lol:
ja later, voor t project waar die in komen moest nog wat gemeten worden, vandaar

die kast gaat nog wel een nieuw interieur krijgen hoor, weet nog niet precies wat :mrgreen:

Gebruikersavatar
Henkjan
Beheerder / Site Admin
Berichten: 26092
Lid geworden op: do 01 jan 1970, 1:00
Locatie: Berkel en Rodenrijs

Re: opnieuw opbouwen van m'n meetset

Berichtdoor Henkjan » zo 14 aug 2011, 0:30

zo, net wat test metingen met LIMP gedaan, maar zie wel wat afwijkingen. een 3.3ohm weerstand meet vrijwel OK, maar hogere waarden meet die wat lager dan wat zou moeten waarbij de afwijking groter is naarmate de weerstand groter is.

ook een C gemeten, een 6.8µF (2%) wordt gemeten als een 7.2µF (en)

wat zou dit kunnen veroorzaken? eerder zat het erg goed namelijk. kan een niet helemaal jofele calibratie de oorzaak zijn van dit? (het lukte ff niet om een helemaal identiek signaal op de L en R ingang van de kaart te zetten namelijk)


Terug naar “Meten....”

Wie is er online

Gebruikers op dit forum: Ahrefs Site Explorer [backlinks checker], CCBot, ubermetrics-techn. [bot] en 0 gasten